Onboard Ses Kartı Problemi

'Müzik Teknolojileri & Kayıt Forumu' forumunda batuhankr tarafından 10 Ocak 2010 tarihinde açılan konu

  1. Öncelikle herkese selam arkadaslar .. :) Uzun zamandır bir parazit problemi yasıyorum.Ses kartım onboard bu problemin nedenini tam olarak bilmiyorum ancak sürücüler olmadığına eminim bir cok kere sürücü güncelledim su anda windows7 kullanıyorum ona zaten sürücü yüklememe bile gerek kalmadı.Ara ara birden parazit yapmaya baslıyor pc sonra gidiyor tam kayıt yapıyorum kaydın ortasında baslıyor tüm kaydı rezil ediyor ki ancak artık mic. algılamıyor bu durumu bir türlü çözemedim mic görünüyor ancak ses gelmiyor.Yardımlarınızı bekliyorum, tesekkurler :)
     
  2. Parazitin en büyük sebebi,yetersiz topraklama omajıdır.
    Bu sorunu İstanbul'da(eski binalarda) yaşamayan yok neredeyse.
    Cihazları aynı pirize giriyorsan dağıtmanı öneririm.
    Hatta prizlerdeki topraklama omajını ölçtürebilirsen görürsün(avometre lazım).
     
  3. Aslında uzun zamandır aynı prizleri kullanıyorum bu sonradan oldu ses kartımı değiştirmem çözüm olabilir mi?
     
  4. Ben çoğu arkadaşa topraklama dedikçe,onlar değildir der hep.Hatta örnek dahi verirler; eski gitarımda çızırtı yok ama yeni gitarımda var derler.
    Halbuki elektrik bilgileri olsa böyle demezlerdi.

    Topraklamayı düzeltmek gerçekten zahmetli bir iş.
    Eğer başka yollarla düzeltirim dersen denemkten zarar gelmez tabi.

    Eskiden yok demişsin ama,belki yan komşun yeni bir cihaz aldı(aynı panodan beslenmiş olabilir),veya sen evdeki elektrik yükünü arttırıcı birşeyler yaptın.

    Başka prizi de dene,mesala bir odaya 3x2,5 NYA kablo çekildi ve orada 3 priz var,diğer odaya da aynı kablo çekildi ve 13 priz var.

    Diğer odada ne kullansan cızırtı yapacaktır.
     
  5. Pekala dikkata alıcam tesekkür ederim :) peki mic. bağlı olduğu halde ses gelmemesinin nedeni ne olabilir ?
     
  6. Mikrofondan neden ses gelmediğini bilmek için yerinde bakmak lazım,ses kartı mikrofounu görüyor mu?Yani VU metreye sinyal geliyor da ,mikrofunun aktif olduğu kanaldan mı gelmiyor?
     
  7. PC de 2 panel var ön arka arkaya taktığım zaman sinyal geliyor ama sesin düzeyini gösteren gösterge full oluyor bana ses gelmiyor ön panele taktığımda algılama bile yok daha önceden iki panelide kullanabiliyordum.(windows 7 kullanıyorum)
     

Bu Sayfayı Paylaş