M-Audio Fast Track II kullanım sorunu yardım lütfen!

'Müzik Teknolojileri & Kayıt Forumu' forumunda emrecantekgul tarafından 21 Ocak 2011 tarihinde açılan konu

  1. Merhaba arkadaşlar, bugün M-Audio Fast Track II ses kartı aldım. Eski onboard ses kartım olan Creative Sound Blaster Audigy'i devre dışı bıraktım ve yeni ses kartımı usb portuna bağlamadan yükledim. Herşey normal görünüyordu ancak, hoperlorlerimi ses kartına bağladığımda önce çok kısık bir ses gelmeye başladı. Ama kulakluk taktığımda ses son seviye iyi geliyor. Ses sistemi olarak Crative 7.1 ses sisteminin 2 hoperlorlerini M-Audio ses kartının Right ve Left girişlerine bağladım. Ayrıca Denetim Masasından ses aygıtı ve ses yöneticisi ayarlarıma girdiğimde, Fast Track 1/2 Out put olarak görüyor ancak kontrol paneli saydam renkte, yani hiç bir oynama yapamıyorum. Sizce sorunum ne olabilir? Ses sisteminin girişleri mi uymuyor? Ses kartının Out Putları mı arızalı olabilir? Bilen varsa lütfen yardım etsin, aleti aldım ama kullanamıyorum deliricem
     
  2. Pc nin biosunda dahili ses kartını deaktıf et.Sonra klavuze göre tekrar kur yeni ses kartını.Bu ses kartlarının kurulumu azcık sıkıntılı, ses kartını pc ye bağlamadan driverını kur ,daha sonra o sana şimdi bağlayabılırsın diye uyrarı verır. Bu uşekılde bır dene.
     
  3. okhay öncelikle teşekkür ederim, dediğin yöntemi denedim. ses kartını deaktif ettim ve ses kartını tekrar kurdum ancak, yine aynı sorunla karşı karşıyayım. Denetim masasından ses aygıtı ve ses efektleri kısmına girdiğim zaman, Fast Track Out 1/2 olarak görüyor ama ses kontrol düğmesine tıklayamıyorum acaba driver ı mı yanlış yüklüyorum?
     
  4. merhaba semizotu25 teşekkür ederim ilgin için, zaten önce kendi sürümünü yükledim ve ardından onu kaldırarak bu vermiş olduğun siteden güncel driverını indirdim. ancak yine aynı sorunu yaşıyorum. Kulaklığı taktığımda gayet güzel kaliteli bir ses geliyor ancak, creative 7.1 hoperlorlerimin 2 tanesini bağladığımda ses kartının right ve left girişlerine çok düşün volumde ses alıyorum sesi sonuna kadar açmama rağmen. ama dediğin gibi sorun driverda da olabilir çünkü, denetim masasından ses aygıtlarına girdiğim zaman fast track 1/2 out olarak görüyor ama oradaki kontrol çubuğu saydam çıkıyor ve kontrol edemiyorum. daha önce bu kartı normal hoperlorlerle çalıştıran arkadaşlarımı bile gördüm, ses sistemimde gayet normal çalışıyor onboard ses kartımda.
     
  5. Sorunu çözdüm arkadaşlar, ses denetimindeki çubuğun saydam çıkma nedeni, ses kartının manuel olması yani ses kartının pc den kontrol edemiyoruz. Hoperlorlerimden ses gelmemesinin nedeni ise, creative ses sisteminin hoperlorleri, kendi güç beslemesi olmadan çalışmıyor veya çok az ses veriyor. Kullananlar bilir, Ana bas kutusuna bir güç adaptörü bağlanıyor. Bende ana bas kutusundan çıkan pc girişlerinden yeşil olanı jack büyültücü sayesinde, ses kartının kulaklık çıkışına bağladım ses geliyor , bir monitör alacak para bulana kadar böyle idare edicez galiba. Bu arada semizotu25 (Mehmet) çok teşekkür ederim yardımların için, msnde baya ilgilendi sağolsun. :)
     
  6. ben de aynı sorunları yaşamıştım kulaklık cıkısına baglamana gerek yok git bir tane kablo al (ank daysan migros bimekste hem kaliteli hem ucuz 5tl olanları var)
    iki cra ucu bir stereo küöük jacka ceviriyor ses kartının arkasından direk subwoofer ın yesil kısmına dedigin gibi girebilirsin kulaklıgını da istedigin zaman kullanmıs olursun.
     
  7. eDDz

    eDDz

    1,781
    170
    755
    sub dan çıkan kabloların sadece 1 ya da 2sini tak, aktif devre gerektiğinden gücü sub dan almazlarsa doğal olarak çalışmazlar. Sorunu erken görsem uğraştırmazdım daha ilk satırda geldi aklıma da çözmüşsün, geçmiş olsun.
     
  8. emrecan sana bir sorum olacak ben de senin gibi baglıyorum fakat hoperlorlerde bir dip gurultusu oluyo sende de var mı ? fast track outout sıfırken de aynı seviyede max dayken de. Kulaklıktan cıkınca da aynı sorun var.(mik ve gitar amp seviyeleri sıfırda yani onların yarattıgı dip gurultusunden bahsetmiyorum)
     
  9. eDDz

    eDDz

    1,781
    170
    755
    Bağlantı yaptığınız kablolarla alakalı bir sorun olabilir.
     
  10. yalnız su anda farkettim bende iki isletim sistemi yuklu
    vista da dip gurultusu yok xp de var kafam iyice karıstı
    önerisi olan?
     
  11. Hiç ilgisi yok boşyere o kadar kasılmışsın arkadaşım.

    MAudio ve Digidesign ürünleri windowstaki ses kartı panellerini kapatır veses parametrelerini sadece kendi (var olması lazım) kontrol panelinden çalıştırır.

    Gayet normal bir durum. PCniz gayet normel çalışıyor. Herşey yolunda kardeş.
     
  12. 2 ay olmuş ama dediğiniz herşeyi denedim yinede aynı sorun var.
    ( ilk yazan arkadaşın sorunu ). güncel driverını yükledim. illaki son yazılımı yüklemenize gerek yok. sp3 ve sp2 dede aynı sorunlar var (XP) arkadşımın kartı şuanda bende ve kayıt bölümünde saydamlık söz konusu bunu nasıl aşabilirim çok ama çok acil lazım.
     
  13. ali

    ali

    4
    0
    100
    arkadaşlar m audio fys track 2 aldım avit in dün miser bağlıyorum ses almıyor bilgisayar ama ses kartı olmayınca mikser den bilgisayar ses alıyor ses kartı olunca almıyor yardım edin
     
  14. Arkadaşlar Ben m-auido fast atack ses kartı aldım . cdsiyle kurdum. ses kartınıda ßağladım ama çalıştıramadım . Hoparlörleri Ses kartına ßağlıorum. cızıltılı ses qelio sonra son sesi wernce hafiften duyuluo mzk sesi. Mikrofondan kayıt yapmıo. Ses kartına mikrofon sinyali qidio ama kayıt yapmıo. Pc Den Ses ayarlarına qirdim. Mikrofonu Fast Atack Seçince mikorofon ses ayarlarına tıklayamıom. Bunu nasıl Yapcam ?
     

Bu Sayfayı Paylaş