Cubase' Ten Ses Gelmiyor

'Müzik Teknolojileri & Kayıt Forumu' forumunda moribund tarafından 1 Nisan 2012 tarihinde açılan konu

  1. Güç bela m-audio ses kartımı guitar rig ile çalıştırabildim. Şimdi sıra kayıtta...
    Yine problem yine problem. Cubase kullanayım dedim fakat kayıt tuşuna basıyorum fakat sonra dinlediğimde ise herhangi bir ses duyamıyorum. Cubase' in gitardan sinyal aldığını düşünüyorum. Sağ alt kısımda alçalıp yükselen bir gösterge var (en alt foto sağdaki sarı çember), tellere vurdukça artıyor göstergesi). Fakat gel gör ki kayıt sonrası hiç ses yok :S Arkadaşlar bir el atın lütfen. Ayarlarım şu şekilde :
    1.png 2.png 3.png 4.png 5.png 6.png
     
  2. guitar rig-cubase kombinasyonu kullanan kimse yok mu sitede? Bir el atıverin millet :)
     
  3. 8.png 7.png ayarları şu şekilde değiştirdim. kulaklığın birisinden girişi diğerinden çıkışı duyuyorum. Fotodaki sarı kısımlar da yükseliyor çalarken. Gel gör ki kayıt tuşuna basıyorum ve çalıyorum. Hiç ses yok. Rabbim sana geliyorum. Yardım yardım.
     
  4. Şu an isteyim gitar rig cubase kombinasyonunu kullanıyorum bende. Eve gidince bendeki ayarlara bakarım, gerçi geçenlerde format atıp tekrar yuklemiştim bunları ekstra uğraştırack bir ayar yaptığımı hatırlamıyorum. Eve gidince detaylı yazmaya çalışırım.
     
  5. tamam hocam. bekliyorum haberlerini
     
  6. kayıt ettikten sonra dinlerken kanaldaki kırmızı record tuşunun yanındaki koyu sarı renki hoparlör görünümündeki (monitör) tuşunu kapıcan. yoksa dinlerken ses çıkmaz sadece çalarken ses alırsın.
     
  7. Eyvallah kardeşim bu kadar basit bir şey miş. çok teşekkür ettim.
     

Bu Sayfayı Paylaş