Cubase Sorun Yaşıyorum (video Eklendi)

'Müzik Teknolojileri & Kayıt Forumu' forumunda yeah_dude tarafından 23 Ekim 2012 tarihinde açılan konu

  1. önceden yoktu bugun olmaya başladı programı açıyorum gayet iyi gidiyor çalarken vst'leri kullanırken birden kullandıgım vst sanal enstrüman yok oluyor ve sesler kesiliyor mouse ile tekrar bir tık yaptıgım zaman geri geliyor böyle oluncada kayıt yapamıyorum 2 dakikada bir bu sorunu yaşıyorum fikri olan varmı acaba ?
     
  2. Eğer donanımsal olarak bir sorununuz yok ise(ses kartı, enstrüman bağlantıları vs) bu problemi yaşıyor olmanızın nedeni korsan yazılım kullanıyor olmanızdan ileri geliyordur. Cubase'in son sürümünü satın almanızı öneririm.
     
  3. donanımsal bir sorun yok bir kaç gün önce takır takır kullanıyordum yazılımda korsan değil ama neden oluyor anlamadım ve çok sinir bozucu
     

  4. işte yaşadığım sorunun videosu 6 saniyede kayıt çalarken birden duruyor daha sonra mouse ile ekrana bir yere tıklayınca devam ediyor
     
  5. ilginç bir sorun, her yolu deneyip sorunun nerede olduğunu bulmak lazım., ses kartınızın güncel driverlerini silip kurun, hatta kurmadan evvel asi4all kurup cubase ' e tanıtın bakalım aynı sorunu yapıyormu, sorun ses kartında değilse cubase te olabilir Misal cubase in ayarlarını sıfırlayıp tekrar deneyin hatta bir un installer programı vasıtasıyla silip baştan yükleyin
     
  6. asi4all kurulu ses kartının driverlerini geçen ay yükledim şimdi tekrar m-audio sitesinden güncel drive indirmek için girdim bu sefer benim ses kartımın modelinin olduğu seçenek yoktu..cubaseyide silip yeniden kurdum ama sorun hala devam ediyor
     

Bu Sayfayı Paylaş