Avid Recording Studio Pro Tools Se

'Müzik Teknolojileri & Kayıt Forumu' forumunda shogun tarafından 14 Haziran 2013 tarihinde açılan konu

  1. shogun

    shogun

    2
    0
    0
    A33KJ13662.jpg Avid.AvidRecordingStudio13662.jpg

    Yazılımla birlikte aldığım bu "küçük ama marifetli" ses kartını bir türlü düzgün şekilde kullanamadım. İçerik tamamen İngilizce, tamam anladığım kadar kullanıyorum ama çok büyük bir sorun var ki bunun benim beceriksizliğimden mi yoksa teknik bir sorundan mı kaynaklandığını çözemedim.

    Öncelikle; kayıt alırken bilgisayardan ses alamıyorum (metronom sesi de dahil)
    Aldığım kayıtlara ne efekti verirsem vereyim ses hemen hemen aynı ve çok mekanik (kayıtlarımı kaydedip dosyadan açarak dinleyebiliyorum sadece)

    Henüz ses kaydı almadım mikrofonum olmadığı için. Gitar kayıtlarında durum budur. Youtube'da Avid'in kendi kanalındaki tanıtım videolarında bu söylediğim sorunların hiçbiri yok, program çok iyi çalışıyor. Aynı şekilde diğer kullananların attığı videolarda da sorun yok.

    Programda kaçırdığım bir yer mi var diye düşünüyorum. Bilgisayarımdan ve gitarımdan şüphe etmeye başladım. Bu başlık altında programın kullanımı hakkında ayrıntılı/detaylı bilgi ve sorunumla ilgili yardım arıyorum.

    Şimdiden herkese teşekkür ederim...
     
  2. shogun

    shogun

    2
    0
    0
    up up up up up
     
  3. mrtkp

    mrtkp

    32
    12
    156
    Muziktek.net'e gir orda sor sorunu, yanıt alma şansın daha yüksek.
     

Bu Sayfayı Paylaş