M-audio Firewire410'da "audio Drop-out" Sorunu

'Elektro Gitarlar' forumunda badlikamiri tarafından 28 Mart 2014 tarihinde açılan konu

  1. Öncelikle merhaba.
    Kendi ev stüdyomun kalitesini arttırmak için 'Esi u46xl' model ses kartımı satıp yerine büyük bir heycanla 2.el bi M-Audio FireWire410 aldım. Masaüstü bilgisayarımda FireWire soket bulunmadığı ve maddiyatımda hiç kalmadığı için internet üzerinden en mütevazisinden bir firewire kart satın aldım.

    Kartı bilgisayara yerleştirdim,kurulumunu yaptım. Sonradan aynı şekilde (güncel driverları sitesinden indirip) ses kartımı da sağlıklı bi şekilde kurdum. Hemen bi deneme yapmak istedim (vokal) fakat çok büyük bi hayal kırıklığına uğradım. Kaydın input gain'i bir saliselik bi şekilde bile patlasa hoparlörlerden 'çıt,çıt' sesler çıkmaya başladı (Distortion olması gerekirken). Bende bu durumun çaresini ararken bir ekstra sorunla karşılaştım. Bilgisayarda herhangi bir müzik dinlerken/video izlerken yani herhangi bir seste ses kartı kafasına göre bufferla ilgili sorunlar çıkarmaya başladı. Control Paneldan buffer size'ı yükseltince düzeldi. Bende araştırmalarım sonucu sorunumun "audio drop-out" olduğunu öğrendim. Ve internette "Texas Instruments chipset 1394" kullanmadan, ses kartının sorunsuz çalışmadığı yazılmış.

    M-audio'nun forum sitesinde de böyle bir başlık vardı ama naptım neettiysem bir türlü siteyi açamadım hiç bi bilgisayarda. Son çare sizlere danışmak istedim. İyi günler
     

    Ekli dosyalar:

Bu Sayfayı Paylaş