Ampli Sorunum

'Elektro Gitar Ekipmanı' forumunda Bucketles tarafından 22 Nisan 2014 tarihinde açılan konu

  1. Merhabalar
    Tech 21 t60 ampli kullanıyorum ve son 4-5 aydır amplimin sesi ben hiç birşey yapmadan azalıp çoğalmaya başlıyor.Tonda bir bozulma yok ama sanki biri ses potansı ile oynuyor gibi davranıyor ama sadece kısıp benim açtığım volume dönüyor geri.Bu olurken kanal değiştirsem bile devam ediyor bunu yapmaya.En son 2 gün önce ise sanki patlak hoparlörden gelen cızırtı gibi bir ses geldi.yaklaşık 2 dk sonra düzeldi.Çalmaya devam ettim ve 10-15 dk sonra bahsettiğim gibi ses azalıp eski yerine gelmeye başladı.

    Bundan önce kullandığım lambalı peavey clasic 15 de aynı sorunu yaşadım ama götürdüğümde lambaları değiştirip düzeltmiştim sorunu.Bu ampli ise transitörlü.Şu an diyarbakır da ikamet ettiğim için ( babamdan dolayı) bir ustaya da götüremiyorum. Yardımlarınızı bekliyorum.

    Bu arada kontrol ettiklerim;
    Kablolarım,farklı gitar,farklı priz

    Belki anlamanızda yardımı olur diye bir video çektim.Orada bahsettiğim olayı dikkatle dinlerseniz duyabilirsiniz ama normalde daha da aşırı bir volume değişimi yapıyor.(saat 3 ile 7 arası gibi)
     
  2. Potans arızası olabilir mi acep??
     
  3. Olsa diğer kanala geçince durmaz mıydı? aklıma geldi ama kanal değiştirmeye rağmen devam edince olamaz diye düşündüm
     
  4. Eddie

    Eddie

    20
    4
    6
    Yakınlardaki bir elektronikçiye giderseniz yüksek ihtimal sorunu çözebilir. Tahminim küçük bir kaç kondansatörün şişmesinden dolayı bu sorun ortaya çıktı. Teferruatlı bir şeyi olduğunu hiç mi hiç sanmıyorum.
     
  5. Umarım öyledir.Yarın bir kaç yere sorayım.Küçük bir sorundur dediğiniz gibi inş. =)
     
  6. Ben de potans sorunu vs.'dir diye düşünüyorum.
     

Bu Sayfayı Paylaş