Bilen Yardım Etsin Amfimin Lambası Mı Patlamış?

'Elektro Gitar Ekipmanı' forumunda fatih67 tarafından 1 Ekim 2015 tarihinde açılan konu

  1. bugera 6260 full lambalı amfim ile ses kaydı alırken bir anda elektrik gitti amfiden farklı yerlere taktım kablosunu iki üç kere çıkarttım yinede düzelmedi sonradan farkettim ki lambaların bir tanesinin ucu beyazlamış fotoğrafta gördüğünüz gibi bu lamba pert mi olmuş öyleyse ben bunu nasıl çıkartırım ve yenisini nereden bulurum takarım
    ben bu lambaları nereden temin edebilirm
    lütfen yardımcı olun ya ne olacak şimdi kaldım evde öyle

    mesajlardan anladığım kadarıyla lamba pert olmuş bu tamam fakat her varyasyonu denememe rağmen elektrik yok amfide sorun ne olabilir sigorta resmini de attım sigortada sorun var mı küçük benek benek küf leke gibi bişeyler var içinde bilen yardım etsin lütfen
     

    Ekli dosyalar:

    Son düzenleme: 1 Ekim 2015
  2. Öncelikle, hangi, kabloyu nereye taktın, onu anlamadım Fatih. Orayı bir açar mısın? Amfi tamamen gitti mi?

    Bu arada evet, görünüşe göre güç lamban pert. Ama, lamba söylemeden önce, resime göre soldan birinci veya ikinci lamba ile pert olan lambayı çıkar, kısa süreliğine amfiyi çalıştırmayı dene. Amfinin başka bir yerinde arıza yoksa, yarım güçle de olsa çalışması gerekir.

    Lamba dışarıdan bulunur, iki haftada falan getirilir. Ama eşlenik yeni bir takıma ihtiyacın olacak.
     
  3. amfinin tamamen gittiğini sanmıyorum kablosu derken fişini yani farklı prizlere taktım işte footswitch kablosunu çıkardım güç kablosunu çıkardım taktım temizledim arka tarafın falanı farketmedi yine çalışmadı. şimdi pert olan 3. lamba ben buna görei ilk lambayıda çıkartıp açayımmı yaniçalışıyor mu diye
    bir de ben yeni bir set yerine sadece bu amfiye uygun bir lamba alsam pert olan için olmaz mı ses kötü mü olur?
     
  4. nasıl çıkartacağım lambaları vidası falan var sanırım onlarnda o vidayı sökmem gerekiyor sanırım normal lambalar gibi çevirince gelmez herhalde. hiç bilgim yok kusura bakmayın cahilliğime verin bu değişim hakkında.
     
  5. Evet, solundaki ilk veya ikinci lambayı çıkar öyle çalıştırmayı dene. Çalışırsa, yeni lamba ile kurtarırsın.

    Vida falan yok, yavaşça çekersen gelir. Lambaları sadece dişler tutuyor.
     
  6. Bu arada, lambayı takım almanı ton tutarlılığı açısından tavsiye ederim. Yoksa bende satılık iki tane farklı marka lamba var hem de 6L6GC. "Al bunları, 2. ve 3. pozisyona tak, dengeli dengeli ton al" demesini bilirdim. Başına da bir şey gelmez. Ama güç lambalarının aynı markadan olması genel bir tercih meselesidir.
     
  7. Lambalar soğumadan amfiyi oynatmayın yerinden. O bile bozabilir lambaları.
    Geçmiş olsun.
     
  8. hocam olmadı fotoğrafını atacağım şimdi doğru ilkini çıkardım taktım elektrik gelmedi ikinci yi de çıkarayımmı veya ilki takıp ikinciyi çıkarayımmı
     
  9. zaten lambalar ısınmamıştı ki amfiyi açtım 1 dk çalmadan ses gitti ki 120 wat amfi olduğundan volumü anca 1 de açabiliyorum evde
     
  10. neyse diğer türlü deneyeyim belki diğer türlü gelir elektrik
    sanki sorun lambada değilde güç kablosunda veya gelen elektik gücündeymiş gibi hiç tınlamıyır açılmıyor bir ışığı yanmadı ya
     

    Ekli dosyalar:

  11. Fatih selam. İlkini çıkardın olmadı ise, ikinci yuvayı boş bırakıp dene. Olmazsa, amfiyi bir tamirciye götürmen gerekebilir. Amfin push pull çalışma prensibi tipinde bir amfi. Lamba yuvalarında 1. ve 3., 2. ve 4. yuvalara iki lamba takınca yarım güçte push pull, 1 ve 2. yahut 3. ve 4. yuvalara lamba takınca sadece push veya pull şeklinde çalışmalı. En azından devre tamamlanıp amfi çalışmalı ve ses alabilmelisin.
     
  12. abi çalışmıyor ya senin dediğine göre 2 4 yaptım olmadı 1 4 yaptım olmadı doğrusuyla hiç ışık gelmiyor ışık olmadan ses olması olmaz herhalde açık beklemeli mi bir süre. peki bu lambalarda ise sorun belki geri kalan 3 lambadan da biri patlamış durumda olamaz mı bunların yerlerini değiştirmekte sıkıntı olur mu. sanırım denemediğim 1 2 kaldı sadece onu yapayım mı
     
  13. 1-2'yi de dene istersen. Ama gördüğüm kadarı ile diğerlerinde sorun yok. Amfi hiç açılmıyor mu şu anda? Preamp lambaları, hatta "ON" ışığı da mı yanmıyor?

    Bir ihtimal, eğer yapısı az çok farklı ise, tek lamba eksik olduğundan devre tamamlanmıyor, bu yüzden amfi hiç faal hale gelmiyor da olabilir, ama çok zayıf bir ihtimal.
     
  14. on ışığı dahi yanmıyor abi 1 2 yi de deneyeyim bu arkada dirençler var 4 8 16 ohm şuan 16 da duruyor bunla ilgisi varmıdır 1 2 yi deneyeyim bakalım olmaz ya belki çalışır kablosunda tellerde kırık falan olabilir mi çünkü yaklaşık 2 aydır çalmıyordum hiç amfiyi altında falan kalmıştır bişyler olmuştur belki. yanma falan olsa kokar tüter ses çıkarır vs bu hiç bişey yapmadı bir anda gitti elektrik çalarken baktım lamba bu halde
     
  15. Eğer aynı kabine en başından beri takılıysa Ohm düğmesine DOKUNMA!
     
  16. hocam amfi zaten tube bir amfi 2 *12 transistöre sahip ekstradan kabin kullanmıyorum yani
     
  17. Ohmaja dokunma, o stok hali nerede ise orada kalsın.
     
  18. Son düzenleme: 1 Ekim 2015
  19. yanmıyor yanmıyor.
    şuanda 1 2 de denedim olmadı elektik gelmiyor amfiye lambalardan önce burada sıkıntı var bence kabloda bi sıkıntı olabilir ki umarım böyledir 10 liraya kurtarırım işi peki şuan ben ne yapmalıyım 1 lamba almam gerek sanırım en azından 4 lü alamam şuan sorun sadece lambada mı onu da bilmiyorum çünkü sizce ne yapılmalı
     
  20. Amfinin sigortasını kontrol ettin mi dostum ? , Arkada Fuse yazan vidamsı bi kapak olur aç içinde ki cam sigortayı kontrol et eğer yanmış yok olmuşssa masrafın küçük olacak.
     
    hackeiommi bunu beğendi.

Bu Sayfayı Paylaş