M-audio fast track pro ile ilgili ..

'Müzik Teknolojileri & Kayıt Forumu' forumunda lotion tarafından 8 Ocak 2007 tarihinde açılan konu

  1. gayet hevesle aldığım m-audio external ses kartımı tanıtırken olsun kullanırkern olsunçektiğimi ben biliyorum :) .. neyse gelelim soruna.. en sonunda kartı tanıttım , çakışmaları fln hallettikten sonra . monitorıng olayında sıkıntı olduğunu farkettim.. yani olay şu ki gitarınızı girip çalıyorsunuz gayet kayıdınızı da yapabiliyorsunuz ancak monitor olarak duyamıyorsunuz.. ancak playback yaparken..yani inputlardan çaldığınızı outputların hiçbirinden duyamıyorsunuz.. bence driverlar ile alakalı bi sorun ama bi fikriniz var mı oğrenmek isterim..
     
  2. Bende Fast Track USB var böyle bir sorun yok. Fazla vaktini almayacaksa makinayı formatla ve eski ses kartı sürücülerini hiç yüklemeden Fast Tracki tanıt. Bende Creative Live 5.1 vardı. Kartı söktüm driverları kaldırdım Fast Tracki kurdum ama çok fazla sorun yaptı. Winampten mp3 çalarken bile alet takılıyordu en sonunda bastım formatı düzeldi.
     
  3. aletin üzerindeki mix ayarı muhtemelen en sağdadır, o yüzden sadece bilgisayardan gelen sesi duyuyosundur.

    onu en sola alırsan sadece çaldıgın sesi duyarsın, ortalara getirirsen ikisini de duyabilirsin..

    ayarı kendine göre yap işte ;)
     
  4. ilterisin dediği dooru aynı ekipmanlar bende vardı ben de öle yaptım sorun çözülüyor iyi bi format ve eski ses kartını yok et :)

    Yönetici Uyarısı: Mesaj içeriği anlaşılmayı güçleştirecek ölçüde yazım ve anlatım hatalarına sahip olduğundan yönetim tarafından düzeltilmiştir. "V" yerine "W ya da F" , "Z" yerine "S", "K " yerine "Q" kullanmayınız ve kelimeler üzerinde gereksiz kısaltmalar yapmayınız. Kasıtlı olarak Türkçe'yi yanlış kullanmaya devam etmeniz durumunda siteden atılacaksınız. Lütfen Forum Kurallarını okuyunuz.

    Yönetici Uyarısı: Ayrıca çok eski başlıkları herhangi bir pratik yararı yok iken tekrar canlandırmayınız.
     

Bu Sayfayı Paylaş