RODE NT1-A condenser mikrofonda dip gürültü

'Müzik Teknolojileri & Kayıt Forumu' forumunda cubase tarafından 10 Mart 2007 tarihinde açılan konu

  1. Merhaba herkese,öncelikle bu siteyi çok beğendim herşey ayrıntılı olarak var. Benim sorum: RODE NT1-A condenser mikrofon aldım,ses kartım MAYA44 , ses kartının kendi preamfisi var yani Mikrofonu ses kartına direk bağlıyorum ama +48v tuşunu açınca mikrofona elektrik gittiğinde bir dip gürültü geliyor sürekli,+48 özelliğini kapattığımda gürültü kesiliyor hemen ve birkaç saniye boyunca mikrofon normal çalışıyor ama 1-2 saniye sonra mikrofonun içinde elektrik olmadığından ses doğal olarak tamamen kapanıyor. Bu gürültü kayıtları çok kötü etkiliyor,sizce ses kartım mikrofonu elektrik yönünden tam besleyemiyor olabilir mi,yada bilgisayarımın poweri mi yetersiz(350w)? Kablodan şüpelenip başka bir kablo yaptım ama sonuç değişmedi,gürültü devam ediyor. Çok özel bir kablo mu kullanmak gerekiyor yoksa? Bu sorunuma yadımcı olursanız çok sevinirim,şimdiden teşekkürler...
     
  2. kaliteli bir power supply kullanmak gerekli tabii ki. bir de pc ye giren elektriği regüle edecek birşeyler problemi giderebilir (regüle konusunda başarılı bir UPS gibi). evin elektrik tesisatının topraklama konusunda problemli olup olmadığını da bir kontrol ettirmekte fayda var
     
  3. Başka bir bilgisayarda deneyecem yarın 480w poweri var umarım sorun çözülür yoksa condenser mikrofon almanın hiçbir avantajını alamıyacam :(
     
  4. Pc'nin ya da ses kartı preamfisinin eletriğini sağladığın priz topraksız olabilir. Toprak sorunu bu durumlarda (Sadece mikrofonlamada değil, kullanılan amfilerde dahi.) dip gürültüsüne yol açar. Ayrıca sevgili zephyrune'nin de söylediği gibi regülesiz bir güç kaynağı da aynı sorunu yaratabilir.

    Saygılar...
     

Bu Sayfayı Paylaş