Çok Garip Bir Sorun Yaşıyorum

'Müzik Teknolojileri & Kayıt Forumu' forumunda yeah_dude tarafından 16 Ekim 2016 tarihinde açılan konu

  1. merhaba başlıkta belirttiğim gibi çok garip bir sorun yaşıyorum.
    Açtığım müzikler sanki hızlanmış ve tonu değişmiş gibi geliyor , gitarımla şarkılara eşlik ederken tonlar tutmuyor hatta kendi kaydettiğim şarkılarda bile.
    acaba gitarımın sap ayarında mı sorun var yoksa bilgisayar yada ses kartında bir takım değişiklikler mi yaptım farkında olmadan
    bu arada ses kartım fasttrack c400
     
  2. Müziği amfiye bağlıyorsanız ses farklı gelebilir. Ya da öncesinde gitar çaldıysanız orjinal müziğin sesi garip gelebilir.
     
  3. hayır müzik her zaman ki gibi ses kartına bağlı monitörlerden geliyor
     
  4. Ses kartı ayarları ile oluşabilecek bir probleme benziyor.
    Test etmek için yapacağınız şey basit: Akort cihazı ile akordunuzu kontrol edin. Akordunuz doğru ise, notalarını bildiğiniz bir parçayı gitarınız ile çalın, sonra da bilgisayarınızda aynı parçanın mp3'ünü çalın. Eğer gitarınızla tutmuyorsa sorun ayarlarınızdadır.
     
    mertay bunu beğendi.

  5. dediğiniz gibi denedim şimdi tonlar yine tutmadı ama sorun gitarda değil ondan emin oldum.
    ayarlarda bir sorun var şarkı hızlı gibi ve vokalde şarkı hızlandırılınca ses değişir incelir ya ona benzer şekilde geliyor
     
  6. Ses kartı ayarlarınıza bakın. "Sample rate" parametresini kontrol edin.
     
    Grundar bunu beğendi.
  7. Benzer bir sorun yaşamış birisi daha...
    FT C400 driver issue - Avid Pro Audio Community
    oddacron isimli üye çözümünü yazmış. Driver ve yazılım uyumu problemi anlaşılan. Windows (Win 7) uyku durumuna geçip geri döndüğünde bu kartta problem oluyormuş.
    Önerdiği çözüm, kullandığınız kayıt yazılımı içerisinden programın sample rate ayarını önce 48, sonra tekrar 44.100 yapmanız.
    Windowsu yeniden başlatmak ve kartı çıkarıp tekrar takmak da önerilmiş.
     
  8. Pitch ayarı değişmiş olabilir mi?
     
  9. gerçi daha önce defalarca uyku moduna geçti etti ama hiç bu şekilde bir sorun olmamıştı , windows 10 kullanıyorum .Dediklerinizi uygulayacağım şimdi
     
  10. Örneğin X media player gibi bir uygulama veya plug-in yüklediniz mi son zamanlarda? Bana da @Zengin Muhendis 'in dediği gibi ortalıkta bir piths shifter plug-in'i açık kalmış gibi geldi. Ses kartı ayarlarınızdan bazı efektlerin uygulanabildiğini görüyorum, bu efektler içinde var mı böyle bir şey ?
     
  11. son zamanlarda hiç birşey yüklemedim bugun birden bu sorunla karşılaştım. Ses kartında ki efektlerde pitch yok kayıtta vokalin kulağıan reverb , delay vs göndermek için , zaten fx'i hep kapalı tutuyorum
     
  12. Ben Almora grubunun birkaç şarkısında böyle bir durum yaşadım ama senin entonasyonunun doğru olduğuna eminsen sıkıntı yok bence.
     

Bu Sayfayı Paylaş