elektro gitardan ses gelmiyor

arkadaşlar merhaba elektro gitarın sesi amfiye bağlıyken sürekli kopuyordu sonra birden gitti kabloları falan denedim sorun yok ama gitarın jack girişini açtıktan sonra lehimli kısmın koptuğunu gördüm defalarda kere tekrar lehimlememe rağmen (soğuk lehim olmamasına dikkat ederek) çalışmadı alet hem gitarda hem amplitubede denedim yani sorun gitarda ne yapabilirim? gitarın full kablo aksanını değiştirmek ne kadara patlar tahminen teşekkürler
 
kabloları jak girişine yanlış yerden lehimlenmişsinizdir. Dikkatlice kontrol edin, jak girişini o boşlukta hiçbir yere değmeyecek şekilde pozisyonlandırın ve girişi plakaya sabitleyen somunun iyice sıkılmış olduğuna emin olun. Full kablo aksamını değiştirmeye hiç gerek yok.
 
kabloları jak girişine yanlış yerden lehimlenmişsinizdir. Dikkatlice kontrol edin, jak girişini o boşlukta hiçbir yere değmeyecek şekilde pozisyonlandırın ve girişi plakaya sabitleyen somunun iyice sıkılmış olduğuna emin olun. Full kablo aksamını değiştirmeye hiç gerek yok.
zaten her şey dört dörtlük yapmama rağmen bu şekilde kabloları da sürekli yerlerini değiştirerek denedim
 
Bu 2,5 ay önceki durumun devamı mı yani 2,5 aydır devam eden bir şey mi yoksa o sorun çözüldü de yenisi mi baş gösterdi?
 
Bu 2,5 ay önceki durumun devamı mı yani 2,5 aydır devam eden bir şey mi yoksa o sorun çözüldü de yenisi mi baş gösterdi?
bi ara düzeldi sonra geri gitti jackta değil içindeki elektronik aksamda sorun olduğundan şüphelendim
 
Üst
AdBlock Tespit Edildi

Lütfen devam etmeden önce adblock/reklam engelleyici uygulamanızı devre dışı bırakın.

Sitemizin yazılım/donanım/servis sağlayıcı giderleri reklam gösterimleri ile karşılanmaktadır.

AdBlock'u devre dışı bıraktım    Hayır teşekkürler