M-audio M-track 2x2m Ses Aygıtı Yok Sorunu !!

'Müzik Teknolojileri ve Kayıt Forumu' forumunda E.Ozturk tarafından 11 Mayıs 2017 tarihinde açılan konu

  1. Arkadaşlar yeni ses kartı aldım. Driverını düzgün yükleğimi düşünüyorum ama "yüklü ses aygıtı çıkışı yok" diyor. Driverını sildim baştan yükledim, aygıt yöneticisinden diğer driverları kaldırdım ama bir türlü çözemedim.Yardım edebilirseniz sevinirim.
    102747 eklentisini görüntüle
     
  2. Bazı ses kartları eski ise; Porta ait Legacy sürümü ile driveri sisteme yüklemek gerekiyor.
     
    Son düzenleme: 11 Mayıs 2017
  3. Hocam yeni bir model ses kartı onunla ilgili olduğunu düşünmüyorum sorunun, acaba doğru driverı yüklediğinize emin misiniz?
     
  4. doğru driverı yükledim eminim. Formatladım bilgisayarı şimdide farklı bir sorun çıkmaya başladı. Pc ses kartını görüyor ama update sırasında başarısız diyor. 4 bilgisayarda denedim hepsinde çalıştı sadece benim bilgisayarda çalışmıyor. Galiba sorun benim usb portlarında :(
     
  5. Bilgisayarı formatladıktan sonra sorun çözüldü.Teşekkürler arkadaşlar.
     
    firatokan ve Single_FACTOR bunu beğendi.
  6. Hangi işletim sisteminde kullanıyorsun cihazı. Şuan bende windows 7 yüklü benzer bir problem yaşıyorum. Satış yapan yer artık sadece Windows 10 da çalışıyor dedi. Doğruluk payı var mı
     
  7. Geç cevap ve
    Hocam geç cevap verdim kusura bakma. Bende Windows 7 var şuanda çalışıyor o konuda yanlış bilgi vermiş galiba. Ben direk format attım tam olarak ne oldu da düzeldi anlamadım o yüzden. Format dene istersen. Bir fotoğraf at veya bir bakalım belki cözeriz
     
  8. merhaba kardeşim bendede var hemen yardımcı olayım sana bir kere win7 ise hiç uğraşma boşuna.win10 olacak win10 sa ama yinede görmüyorsa fazla zarar vermeden tak çıkar yaptığında elbet gelicek bende yeni aldım 1 ay falan olmadı şuan bi sorunum yok ama dediğim gibi win7 ise hiç uğraşma görmez.sormak istediiğin bişe varsa sor bana
     
Yükleniyor...

Bu Sayfayı Paylaş