BLACKSTAR YAZILIM SORUNU

Blackstar ID Core 10 bi amfim var kaç gündür uğraşıyorum yazılımın çoğu sürümünü denedim hiçbirinde okumadı amfiyi ne yapmam lazım allah aşkına bi el atın bilen arkadaşlar deliricem
 
Yanlış anlamadiysam bende olan sorunun aynısı bende Windows 7 kullandığım zamanlarda amfiyi bilgisayar görüyor ancak blackstar uygulaması görmüyordu e mail falan da attım blackstar a bazı yönergeler denettirdiler sonuç olumsuz en son sürüm yükselttim win 8 den sonrasında sorunsuz çalışıyor yani ben böyle çözdüm sorunu eğer aynısı varsa sizde bunu deneyebilirsiniz yada sürüm yükseltmeden başka bir bilgisayarda da deneyip win8+ en azından amfiyle ilgili sorun olup olmadığını da anlamis olursun , bir diğer sorun da zaten win 8+ kullanıyorsaniz Microsoft silverlight diye bir yazılım yüklemek gerekiyor bundan dolayı da olabiliyor ben bunları yaşadım başka sorun varsa bilmiyorum umarım diğer arkadaşlar da yardımcı olur
 
Yanlış anlamadiysam bende olan sorunun aynısı bende Windows 7 kullandığım zamanlarda amfiyi bilgisayar görüyor ancak blackstar uygulaması görmüyordu e mail falan da attım blackstar a bazı yönergeler denettirdiler sonuç olumsuz en son sürüm yükselttim win 8 den sonrasında sorunsuz çalışıyor yani ben böyle çözdüm sorunu eğer aynısı varsa sizde bunu deneyebilirsiniz yada sürüm yükseltmeden başka bir bilgisayarda da deneyip win8+ en azından amfiyle ilgili sorun olup olmadığını da anlamis olursun , bir diğer sorun da zaten win 8+ kullanıyorsaniz Microsoft silverlight diye bir yazılım yüklemek gerekiyor bundan dolayı da olabiliyor ben bunları yaşadım başka sorun varsa bilmiyorum umarım diğer arkadaşlar da yardımcı olur
teşekkürler deneyeceğim
 
Windows da Donanıma girip Bilgisayarınızdaki USB portunun driverini Güncelleyin. Yine görmezse bu sefer de en son güncel driver yerine "Legacy" driver a dönün. Mutlaka görecektir.
 
Üst