Pod hd500 miksere direkt girince drive sesleri rezalet çıkıyor

Abiler kardeşler ve müzisyen arkadaşlarım. Pod hd500 aldım yaklaşık 1 2 gün önce tonları yazmakta oldukça zorlandım bi müzisyen arkadaşım vasıtasıyla tonlarıda aldım. Problem şurda, amfi de tonlar fena gelmemesine rağmen gittiğim her yere evdeki amfiyi taşıyamadığım için direkt miksere giriş yapıyorum ve gittiğim çoğu mekânda amfi malesef ki yok :( ancak ne clean ne drive tonları düzgün gelmiyor tonlar rezalet ötesi. Eski pedalım zoom g9.2tt idi çok çok daha üst segment diye aldığım hd500 den çok mutsuzum şu an saatler harcadım üstünde ancak hala miksere girdiğimde aldığım tonlardan dolayı çok mutsuzum. Çıkış ayarlarını studio/direkt e aldım soldaki minik knobu line a aldım farklı farklı bir sürü kombinasyon denedim ancak sahnede çok üzdü beni eski pedalı mi arar oldum. Bilen biri varsa eğer bana yardımcı olabilirse çok memnun olurum. Büyük ihtimalle ya ben bişeyi yanlış yaptım yada pedalın bir problemi var çözüm bekliyorum internette hiçbir yerde bu soruna çare bulamadım.
 
Şimdiki aklım olsa G9u satmazdım:)
Şaka bir yana, ya kabin simülasyonu açık değil bağlandığınız çıkışlarda ya da cihazda problem var. Hd500 kullanıp sistemde iyi ses alan çok kişi duyuyorum. Siz de amfideki halini beğendiyseniz geriye kalan tek şüpheli kabin simülasyonu.
 
Abiler kardeşler ve müzisyen arkadaşlarım. Pod hd500 aldım yaklaşık 1 2 gün önce tonları yazmakta oldukça zorlandım bi müzisyen arkadaşım vasıtasıyla tonlarıda aldım. Problem şurda, amfi de tonlar fena gelmemesine rağmen gittiğim her yere evdeki amfiyi taşıyamadığım için direkt miksere giriş yapıyorum ve gittiğim çoğu mekânda amfi malesef ki yok :( ancak ne clean ne drive tonları düzgün gelmiyor tonlar rezalet ötesi. Eski pedalım zoom g9.2tt idi çok çok daha üst segment diye aldığım hd500 den çok mutsuzum şu an saatler harcadım üstünde ancak hala miksere girdiğimde aldığım tonlardan dolayı çok mutsuzum. Çıkış ayarlarını studio/direkt e aldım soldaki minik knobu line a aldım farklı farklı bir sürü kombinasyon denedim ancak sahnede çok üzdü beni eski pedalı mi arar oldum. Bilen biri varsa eğer bana yardımcı olabilirse çok memnun olurum. Büyük ihtimalle ya ben bişeyi yanlış yaptım yada pedalın bir problemi var çözüm bekliyorum internette hiçbir yerde bu soruna çare bulamadım.
Amfinizde kullandığınız tonları aynen miksere mi giriyorsunuz? Cihazda bu amaçla kullanılan global ayar var mı? Ya da farkında olmadan kabin simülasyonlarını devre dışı bırakmış olabilir misiniz? G9un kabin simülasyonu çok sıradandı, onunla memnunsanız hd500den memnun olmamak mümkün değil. Bir de şu ihtimal var:hep aynı yerde aynı mikserle mi denediniz? Mikser ayarları da şüpheli bu durumda. Ben olsam evde bilgisayardan düzgün ses alıp almadığımı da test ederdim.
 
Kabin simi kapalı kalmış...boss cihazlarda olsa çok kolay çözümü var nereye gireceksen ona göre çıkış veriyor line6 yı bilemiyorum ama onda da çok çok basit olduğuna eminim...
 
Amfinizde kullandığınız tonları aynen miksere mi giriyorsunuz? Cihazda bu amaçla kullanılan global ayar var mı? Ya da farkında olmadan kabin simülasyonlarını devre dışı bırakmış olabilir misiniz? G9un kabin simülasyonu çok sıradandı, onunla memnunsanız hd500den memnun olmamak mümkün değil. Bir de şu ihtimal var:hep aynı yerde aynı mikserle mi denediniz? Mikser ayarları da şüpheli bu durumda. Ben olsam evde bilgisayardan düzgün ses alıp almadığımı da test ederdim.
Evet amfi de aldığım seslerden memnun kaldığında pedalı aynen işe götürüp mixere bağlayıp kullanıyorum ama çıkış ayarları inı değiştiriyorum tabii ki.(global ayar olarak output ayarlarını yani amfide mi çalıyon mikserdemi ayarını değiştiriyorum ancak sonuçtan gram memnun değilim.) Pedalı yeni aldığım için çok bir bilgim yok farkında olmadan yada başka bi şekilde kapatmış olabilirim. Acaba nasıl açacağım kabin sim. ? Eğer amfi seçtiğimiz seçeneğin altındaki kabin ise onu da seçtim tabii ki ancak sonuçta değişen bişey yok. G9 un kabinleri de pedalda alt segment olduğunu hissettiriyordu ancak drive tonları rezalet değildi yada cleanlar çıkan ses hiç değilse iş götürüyor sahnede sırıtmıyordu bu bildiğin atıyorum boss df 1 i direkt miksere bağlamış da ton almaya çalışıyormuşum gibi geliyor über kuru yani. Mikser olarak ta genelde düğün işi için sözleşmeli çalışıyorum ancak hafta içi bar programı ekstralar v.s derken her gün farklı bi mikserde çalıyorum her mikserde aynı sorunu yaşıyorum kusura bakmayın bu detayı unutmuşum. Evde güzel bi ses kartı yada güzel bi bilgisayara sahip değilim malesef sadece internetten bişey bakmama yarayacak kadar çalışan bi laptopum var o kadar.
 
Evet amfi de aldığım seslerden memnun kaldığında pedalı aynen işe götürüp mixere bağlayıp kullanıyorum ama çıkış ayarları inı değiştiriyorum tabii ki.(global ayar olarak output ayarlarını yani amfide mi çalıyon mikserdemi ayarını değiştiriyorum ancak sonuçtan gram memnun değilim.) Pedalı yeni aldığım için çok bir bilgim yok farkında olmadan yada başka bi şekilde kapatmış olabilirim. Acaba nasıl açacağım kabin sim. ? Eğer amfi seçtiğimiz seçeneğin altındaki kabin ise onu da seçtim tabii ki ancak sonuçta değişen bişey yok. G9 un kabinleri de pedalda alt segment olduğunu hissettiriyordu ancak drive tonları rezalet değildi yada cleanlar çıkan ses hiç değilse iş götürüyor sahnede sırıtmıyordu bu bildiğin atıyorum boss df 1 i direkt miksere bağlamış da ton almaya çalışıyormuşum gibi geliyor über kuru yani. Mikser olarak ta genelde düğün işi için sözleşmeli çalışıyorum ancak hafta içi bar programı ekstralar v.s derken her gün farklı bi mikserde çalıyorum her mikserde aynı sorunu yaşıyorum kusura bakmayın bu detayı unutmuşum. Evde güzel bi ses kartı yada güzel bi bilgisayara sahip değilim malesef sadece internetten bişey bakmama yarayacak kadar çalışan bi laptopum var o kadar.
Ben HD500 kullanıcısı olmadığım için buna yorum yapamayacağım. Kullanan kişiler mutlaka bilgi verir.
Ancak HD500'ü bilgisayara ses kartı olarak tanıtıp kulaklıkla test edebilirsiniz. Hatta basit bir kayıt alıp buraya da koyabilirsiniz. Eğer kulaklık veya kayıtla da aynı sonucu alıyorsanız bu durumda mesele kesinlikle cihazla ilgili (arızalı olması şart değil, ayar problemi de olabilir) demektir.
G9'a kıyasla HD500'ün çekirdek tonlarını beğenmemiş de olabilirsiniz belki, ama bu bence en son olasılık. Diğer bütün ihtimalleri ekarte ettikten sonra düşünmek lazım. Çünkü amfide çaldığınızda memnunsunuz cihazdan neticede.
 
Bu arada, konu ile doğrudan ilişkili değil ama, ben de şunu merak ediyorum: Amfide çaldığınız zaman G9 tonları ile HD500 tonları arasında fark var mı ? G9 tonlarını ben çok organik bulmuştum amfide, HD500 ona kıyasla nasıldır merak ediyorum.
 
Ben HD500 kullanıcısı olmadığım için buna yorum yapamayacağım. Kullanan kişiler mutlaka bilgi verir.
Ancak HD500'ü bilgisayara ses kartı olarak tanıtıp kulaklıkla test edebilirsiniz. Hatta basit bir kayıt alıp buraya da koyabilirsiniz. Eğer kulaklık veya kayıtla da aynı sonucu alıyorsanız bu durumda mesele kesinlikle cihazla ilgili (arızalı olması şart değil, ayar problemi de olabilir) demektir.
G9'a kıyasla HD500'ün çekirdek tonlarını beğenmemiş de olabilirsiniz belki, ama bu bence en son olasılık. Diğer bütün ihtimalleri ekarte ettikten sonra düşünmek lazım. Çünkü amfide çaldığınızda memnunsunuz cihazdan neticede.
Kusura bakmayın hocam da o bilgisayara cihazı tanıtırsam bilgisayar geri kalan herşeyi unutabilir diye korkuyorum 😄 önerinizi dikkate alıp bi bilgisayarda mutlaka deneyeceğim. Pedalın arızalı olduğunu da düşünmüyor değilim preset hatası olabilir dedi bi arkadaşım ancak anlamadım yine. Bu kadar parametrik anlayan bi tamir şeysi bulursam zaten mutlaka götüreceğim ankarada ancak yazılımsal olarak bile bu kadar anlayan kimseyi bulamadım henüz. G9.2tt yi aratıyorsa eğer 5 para edecek bir pedal değil nitekim forumlarda okuduğum, videolarda izlediğim, çalan kişileri gördüğü için benden aynı soundun çıkmaması büyük ihtimalle benim bilmediğim bi ayardan gerçekleşiyor yada pedaldaki bir problemden kaynaklı yoksa kemik tonları g9.2tt den çok çok daha başarılı olduğunu biliyorum. Yani memnunum demeyelim ancak miksere oranla mükemmel bir değişim var
 
Bu arada, konu ile doğrudan ilişkili değil ama, ben de şunu merak ediyorum: Amfide çaldığınız zaman G9 tonları ile HD500 tonları arasında fark var mı ? G9 tonlarını ben çok organik bulmuştum amfide, HD500 ona kıyasla nasıldır merak ediyorum.
Amfi de çaldığım zaman hd500 bi kaç tık üstte kalıyor tabii ki çok daha modern tonlar var daha belirgin bi tuşe farkı var çalımda volüm ile etkileşimi çok daha başarılı. G9.2tt de gitardaki volüm knobu on-off gibi çalışıyordu. Ancak mikserde hiç değilse çoook çok daha başarılı bi sound elde ediyorum hd500 e nazaran.
 
Spesifik olarak hd500 kullanmadım ama öncelikle bir reset atmanızı öneririm pedala. Firmware update var ise reset üzerine yapın derim.

Yukarıda arkadaşların da belirttiği gibi line sinyal alıyorsunuz ve kabin similasyonu çalışmıyor gibi bir izlenim oluşuyor. Amfide düzgün ses alıp mixerde alamamanızın en büyük şüphelisi bu gibi gözüküyor.
 
Spesifik olarak hd500 kullanmadım ama öncelikle bir reset atmanızı öneririm pedala. Firmware update var ise reset üzerine yapın derim.

Yukarıda arkadaşların da belirttiği gibi line sinyal alıyorsunuz ve kabin similasyonu çalışmıyor gibi bir izlenim oluşuyor. Amfide düzgün ses alıp mixerde alamamanızın en büyük şüphelisi bu gibi gözüküyor.
Efendiler sorunla değil çözümle geliniz 😂
 
Ben bir HD 500X kullanıcısı olarak yardımcı olmaya çalışayım.

1- View tuşuna uzun basarak sistem ayarlarında 3/12. sayfada (Inputs) Input 1 source altında guitar yazdığını ve yanında Guitar In-Z'de Auto yazdığını kontrol edelim, muhtemelen burada sorun yoktur.

2- 4/12'de (outputs) mode'da Studio / Direct seçili olduğunu kontrol edelim.

3- Exp.pedalın solundaki 1/4'' out anahtarının line'da olduğunu kontrol edelim.

4- Üstündeki XLR anahtarı ground olarak seçili olsun. En üstteki Guitar In de normal olarak seçili olsun.

5- Setup 11/12 sayfasındaki Global EQ'da abuk subuk ayar olmadığını kontrol edelim (hepsini flat yaparak stüdyoda denemek iyi olabilir).

6- Stüdyoda kullanacağımız presette Amp tercihimiz pre-amp olmamalı, burası ÇOK ÖNEMLİ. Yani J800 seçtiysek, listedeki ''J800 pre seçili olmamalı. Ekranda amp modelinin yazdığı 1 nolu kısmın altındaki 3 no'lu kısımda herhangi bir kabin modellemesi ismi olmalı, yani ''NO CAB'' yazmamalı.

7- Efektler absürd yüksek veya düşük ayarlarda olmamalı. Prosesör çıkış volümü çok düşük olmamalı, mikserden volümü kısmak daha iyidir. Prosesörün Master volüme'u da sonda olmamalı tabii.

Başka bir ayar yok direk miksere girmen için. Yukarıdaki ayarlar tamam ama yine de kötü ses alıyorsan tavsiyem stüdyo veya sahne provasında prosesörü ayarlamak için erken gitmek ve özellikle gain ayarlarını düşükten başlayarak yavaşça arttırman olacak.
 
Ben bir HD 500X kullanıcısı olarak yardımcı olmaya çalışayım.

1- View tuşuna uzun basarak sistem ayarlarında 3/12. sayfada (Inputs) Input 1 source altında guitar yazdığını ve yanında Guitar In-Z'de Auto yazdığını kontrol edelim, muhtemelen burada sorun yoktur.

2- 4/12'de (outputs) mode'da Studio / Direct seçili olduğunu kontrol edelim.

3- Exp.pedalın solundaki 1/4'' out anahtarının line'da olduğunu kontrol edelim.

4- Üstündeki XLR anahtarı ground olarak seçili olsun. En üstteki Guitar In de normal olarak seçili olsun.

5- Setup 11/12 sayfasındaki Global EQ'da abuk subuk ayar olmadığını kontrol edelim (hepsini flat yaparak stüdyoda denemek iyi olabilir).

6- Stüdyoda kullanacağımız presette Amp tercihimiz pre-amp olmamalı, burası ÇOK ÖNEMLİ. Yani J800 seçtiysek, listedeki ''J800 pre seçili olmamalı. Ekranda amp modelinin yazdığı 1 nolu kısmın altındaki 3 no'lu kısımda herhangi bir kabin modellemesi ismi olmalı, yani ''NO CAB'' yazmamalı.

7- Efektler absürd yüksek veya düşük ayarlarda olmamalı. Prosesör çıkış volümü çok düşük olmamalı, mikserden volümü kısmak daha iyidir. Prosesörün Master volüme'u da sonda olmamalı tabii.

Başka bir ayar yok direk miksere girmen için. Yukarıdaki ayarlar tamam ama yine de kötü ses alıyorsan tavsiyem stüdyo veya sahne provasında prosesörü ayarlamak için erken gitmek ve özellikle gain ayarlarını düşükten başlayarak yavaşça arttırman olacak.
1- tamam kontrol ettim ve dediğiniz ayarlarda

2-studio/direct ayarda outputs

3-line seçili anahtarda

4-ayarları düzelttim

5-bunu yapacağım

6-kullandığım kanallarda hiçbir amfi ve kabin pre de değil .

7-effectleri oldukça düşük kullanıyorum genelde de yüksek effect kullanmam hiçbir tonumda mikserden kontrolü sağlıyorum pedalın masteri %50-55 yada 60 gibi seviyelerde oluyor oda maximum

Hala sorunum var bununla alakalı video çekemiyorum şu an erken gidip ayarlama da yaptım daha doğrusu yapamadım da tonlar ne yapsam rezalet kalıyor :(
 
Üst