M-Audio Firewire Solo - Yardım Lütfen !!!

selamlar herkese..sizlere sorunumu anlatıcam ben işin içinden çıkamadım gercekten forumdaki arkadaslar yardımlarını esirgemezlerse çok memnum olurum...
M-Audio Firewire ses kartım var...eski anakartımda bi sorun yoktu..ama 6 ay once aldığım anakartımda kayıtta efekt programlarında cızırtı yapıyor...normal müzik çalarken bi sorun yok tabi...anakart ı mı değiştirmeliyim sizce yoksa ses kartını satıp usb li bi ses kartı mı almalıyım
ve son sorumda şu;firewire ve usb li bi ses kartın arasındaki fark nedir?
Ses kalitesinde ve diğer şeylerde bi eksiklik hissedermiyim öyle büyük bi fark olur mu ?

yardımcı olursanız çok memnun olurum arkadaşlar..
 
ByWhammy demiş ki:
ve son sorumda şu;firewire ve usb li bi ses kartın arasındaki fark nedir?
Ses kalitesinde ve diğer şeylerde bi eksiklik hissedermiyim öyle büyük bi fark olur mu ?
Hangi karta göre kıyaslama yapılmasını istiyorsunuz?
 
Nasıl bir cızırtı yapıyor bir örneğini kaydedip asarsan belki yardımcı olabilirim. Yada şunu söyleyeyim; Firewire kartınıda değiştirdin mi? Bende kayıt esnasında problem yaşıyordum sonradan firewire kartının chipset i uymuyordu yeni bir firewire kart aldım sorun çözüldü.
 
M

MetaLZap

Selamlar

ByWhammy'nin yaşadığı problemi ben de yaşıyorum müzik çalarken, oyun oynarken hiçbir problem yok alınan ses gayet temiz çıkıyor. Ne zaman ki kayıt yapsam ve yaptığım kaydı dinlesem sürekli bi cızırtı duyuluyor. Onboard olan Realtek HD Ses sürücüleri devre dışı bırakılmış durumda.Win XP Pro SP3 32Bit işletim sistemi kullanıyorum ve sürücüleri tam (gerek ses kartımın gerekse sistemimin)

Kullandığım ekipmanlar;

- Core2Quad İşlemci
- M Audio Firewire Solo Ses Kartı (bağlantı jaklarında sorun yoktur Gibson SG gitar ve sıfır jakla denenmiştir)
- S-Link PCI to IEEE1394 Card (Chipset: VIA6307)
- Gigabyte G31M ES2L Anakart (bilgisayarımın donanım özelliklerindeki "IEEE1394 Bus ana denetleyici kısmını açtığım zaman altında VIA OHCI Uyumlu IEEE1394 Host Controller
- Cubase 4 + Amplitube 3 VSTi

cızırtıyı duymanız için küçük bir ses kaydı da linktedir ;

http://soundcloud.com/baterizmerkek_88/problem-7/s-HQvde

İlginiz için teşekkürler, sevgiler
 
Ben de bir firewire solo kullanıcısıyım. Bahsettiğiniz cızırtı probleminden ziyade bende kart bir süre çalıştıktan sonra sesi kesiyordu. Anakartımda onboard olarak bulunan firewire ile kullanıyordum ama chipsetinin TI olmadığı için bu sorunu yaşadığımı öğrendim. S-link marka bir firewire kart ile kullanıyorum şu anda en ufak bir problem yok. Modelini bilmiyorum ama zamanında komik bir fiyata almıştım 20 küsür liraydı. Chipsetin TI olması önemli.
 
Selamlar

ByWhammy'nin yaşadığı problemi ben de yaşıyorum müzik çalarken, oyun oynarken hiçbir problem yok alınan ses gayet temiz çıkıyor. Ne zaman ki kayıt yapsam ve yaptığım kaydı dinlesem sürekli bi cızırtı duyuluyor. Onboard olan Realtek HD Ses sürücüleri devre dışı bırakılmış durumda.Win XP Pro SP3 32Bit işletim sistemi kullanıyorum ve sürücüleri tam (gerek ses kartımın gerekse sistemimin)

Kullandığım ekipmanlar;

- Core2Quad İşlemci
- M Audio Firewire Solo Ses Kartı (bağlantı jaklarında sorun yoktur Gibson SG gitar ve sıfır jakla denenmiştir)
- S-Link PCI to IEEE1394 Card (Chipset: VIA6307)
- Gigabyte G31M ES2L Anakart (bilgisayarımın donanım özelliklerindeki "IEEE1394 Bus ana denetleyici kısmını açtığım zaman altında VIA OHCI Uyumlu IEEE1394 Host Controller
- Cubase 4 + Amplitube 3 VSTi

cızırtıyı duymanız için küçük bir ses kaydı da linktedir ;


İlginiz için teşekkürler, sevgiler

Herkese merhaba, alıntı yaptığım sorunun aynısını şuan yaşıyorum. M Audşo FireWire 410 ses kartıyla. Texas Instrument Chipsett bu sorunu çözecek midir ? yoksa başka alternatif çözüm yolları varmı ? Ben sorunu gitar vb enstrumanlarla değil doğrudan Vokalde yaşıyorum.
 
Üst